0%

Prestashop - pour les deux plateformes Lengow

Annuler

Prestashop - pour les deux plateformes Lengow

Rechercher
Prestashop - pour les deux plateformes Lengow

Le module est compatible :

  • à partir de la version 1.4.4.1 jusqu’à la version 1.7. de PrestaShop
  • uniquement avec les versions 2.x du module Mondial Relay

Pour télécharger le module, contactez notre support client ou via l'addons PrestaShop.

Attention : Le module présente une incompatibilité avec les versions comprises entre la 1.5.2 et la 1.5.4.* de PrestaShop. Si vous possédez une de ces versions :

Ce guide s'adresse aux marchands "hybrides", ceux qui utilisent conjointement l'ancienne plateforme et la nouvelle plateforme Lengow.  

0%
Faire un retour sur cette étape
Changer de langue
0%
Faire un retour sur cette étape
Changer de langue